
<!doctype html>
<html amp lang="ru">
<head>
	<meta charset="utf-8">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Визит Папы Римского Иоанна Павла II в Украину – Кучма поделился воспоминаниями - СЕГОДНЯ</title>

	<meta name="description" content="Понтифик первым делом приветствовал обретение Украиной независимости, произнес 11 проповедей и речей, провел литургии, на которых присутствовало более 2 млн граждан | Сегодня" />
<meta name="keywords" content="Папа Римский, Иоанн Павел ІІ, Леонид Кучма" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60d/2f7/cc1/60d2f7cc177ec.png" />
<meta name="news_keywords" content="Папа Римский, Иоанн Павел ІІ, Леонид Кучма" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Это не для того, чтобы подразнить Россию: Кучма вспомнил о визите Папы Римского в Украину (фото)" />
<meta name="twitter:description" content="Кучма называет Иоанна Павла II одним из главных мировых лидеров за весь послевоенный период" />
<meta name="twitter:url" content="https://ukraine.segodnya.ua/amp-ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Это не для того, чтобы подразнить Россию: Кучма вспомнил о визите Папы Римского в Украину (фото)" />
<meta property="og:description" content="Кучма называет Иоанна Павла II одним из главных мировых лидеров за весь послевоенный период" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60d/2f7/cc1/60d2f7cc177ec.png" />
<meta property="og:url" content="https://ukraine.segodnya.ua/amp-ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />




	<link rel="canonical" href="https://ukraine.segodnya.ua/ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://ukraine.segodnya.ua",
								"name":"Последние новости Украины"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">

			<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
					
	<link rel="alternate" href="https://ukraine.segodnya.ua/amp-ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" hreflang="ru"/>
<link rel="alternate" href="https://ukraine.segodnya.ua/ua/amp-ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" hreflang="uk"/>
<link rel="alternate" href="https://ukraine.segodnya.ua/amp-ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" hreflang="x-default"/>

</head>
<body>

<amp-sidebar id="sidebar" class="sample-sidebar" layout="nodisplay" side="right">
	<div class="site-header__nav">
		
                                                <div class="site-header__language">
	                        <a href="https://ukraine.segodnya.ua/ua/amp-ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html">Версія українською</a>
			        </div>
    

				                        	
	<ul class="site-header__list">
					
			
			
			        
        		<li>
		<a href="https://www.segodnya.ua/allnews.html"  target="_blank">Новости</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://sport.segodnya.ua/sport/euro_2020.html"  target="_blank">Евро-2020</a>
	</li>

					
										
			
			        
        		<li>
		<a href="https://ukraine.segodnya.ua/"  class="active-link" target="_blank">Украина</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://politics.segodnya.ua/"  target="_blank">Власть</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://economics.segodnya.ua/"  target="_blank">Деньги</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://world.segodnya.ua/"  target="_blank">Мир</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://kiev.segodnya.ua/"  target="_blank">Киев</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://lifestyle.segodnya.ua/"  target="_blank">LIFE</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://sport.segodnya.ua/"  target="_blank">Спорт</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://game.segodnya.ua/"  target="_blank">Игра</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://ukraina24.segodnya.ua"  target="_blank">Украина24</a>
	</li>

			</ul>

    

		<div class="site-header__exchange">
						<div class="site-header__exchange_item">
								<span>$</span>
				27,31
			</div>
					<div class="site-header__exchange_item">
								<span>€</span>
				32,47
			</div>
			</div>		<button on='tap:sidebar.close' class="close-sidebar" aria-label="Sidebar close">
			<span></span>
			<span></span>
		</button>
	</div>
</amp-sidebar>

<header class="site-header">
	<div class="site-header__logo">
		<a href="https://www.segodnya.ua/" target="_blank">
							<svg width="166px" height="24px" viewBox="0 0 140 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#ffffff" fill-rule="evenodd"><polygon points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon><path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z"></path><polygon points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon><path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z"></path><polygon points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon><path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z"></path><path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" fill-rule="nonzero"></path></g></svg>
					</a>
	</div>
	<button on="tap:sidebar.open" aria-label="Sidebar open">
		<span></span>
		<span></span>
		<span></span>
	</button>
	</header>

    <section class="hot-tags">
        <ul class="hot-tags__list">
            
            
                            <li class="hot-tags__list_item special">
                    <a href="https://sport.segodnya.ua/sport/specialtheme/ukraina-avstriya-reshayushchiy-match-na-evro.html">Украина на Евро. Еще есть шансы!</a>
                </li>
            
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/sport/fan-zona.html" >Фан-зона Евро</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/sport/tags/miss_euro_2020.html" >Мисс Евро - голосуй!</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://www.segodnya.ua/longread/dtek_sne/index.html" >Пауэрбанк для подзарядки города - как это работает</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://www.segodnya.ua/longread/summer-lifehacks/index.html" >Календарь летних лайфхаков</a>
                </li>
                    </ul>
    </section>




<article>
	<div class="article__header">
		<h1 class="article__header_title">Это не для того, чтобы подразнить Россию: Кучма вспомнил о визите Папы Римского в Украину (фото)</h1>
		<div class="article__header_social">
			<p class="time">23 июня, 12:06</p>

										<p class="authors">
																	<a href="https://www.segodnya.ua/authorsarts/auth_77703.html">
																							<amp-img src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9a0/b32/5e99a0b324c84.jpeg.webp" alt="Сергей Мартынец" width="34" height="34" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9a0/b32/5e99a0b324c84.jpeg" width="34" height="34" layout="responsive"></amp-img>
																	</amp-img>
														<span>Сергей Мартынец</span>
							</a>
																						</p>
			
			
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" aria-label="Twitter"></amp-social-share>
</div>		</div>

					<div class="article__header_description">
				<p>Кучма называет Иоанна Павла II одним из главных мировых лидеров за весь послевоенный период</p>
			</div>
			</div>
	<div class="article__body">
						
												<p>Ровно 20 лет назад состоялся первый и единственный визит Папы Римского в Украину. 23 июня 2001 года по приглашению второго президента Леонида Кучмы в Киев приезжал <a href="https://world.segodnya.ua/world/Papu-Rimskogo-Ioanna-Pavla-II-priznali-svyatym-449767.html" target="_blank"><strong>Иоанн Павел II, которого впоследствии признали святым</strong></a>. Целью визита была поддержка верующих всех конфессий и подтверждение европейского пути Украины.</p>

											<p>Об этом написала в <a href="https://www.facebook.com/darka.olifer/posts/4041633159290089" target="_blank" rel="nofollow">Facebook</a> пресс-секретарь Кучмы Дарка Олифер.</p>

											<h2><br />
Визит понтифика в Украину</h2><figure class="image"><amp-img layout="responsive" width="1260" height="1890" src="https://cdn.segodnya.ua/i/original/media/image/60d/2f6/c2a/60d2f6c2aadb4.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60d/2f6/c2a/60d2f6c2aadb4.jpg" width="1260" height="1890" layout="responsive"></amp-img>
                                </amp-img><figcaption>Визит Папы 23 июня 2001 года в Киев. Фото: Валерия Соловьева</figcaption></figure><p>В своей речи в аэропорту "Борисполь" Иоанн Павел II, в частности, сказал: <em>"Прихожу к вам, дорогие жители Украины, как друг вашего благородного народа. Прихожу как брат по вере, чтобы обнять стольких христиан, которые среди тяжелых страданий сохранили верность Христу. Прихожу движимый любовью, чтобы всем детям этой земли, украинцам каждой культурной и религиозной принадлежности, выразить свое уважение и искреннюю дружбу"</em>.</p>

											<figure class="image"><amp-img layout="responsive" width="1890" height="1260" src="https://cdn.segodnya.ua/i/original/media/image/60d/2f6/f77/60d2f6f77cf1d.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60d/2f6/f77/60d2f6f77cf1d.jpg" width="1890" height="1260" layout="responsive"></amp-img>
                                </amp-img><figcaption>Так понтифика встречали украинцы. Фото: Валерия Соловьева</figcaption></figure><p>Он приветствовал обретение Украиной независимости без кровопролития.</p>

											<p>Понтифик посетил Киев и Львов, произнес 11 проповедей и речей, провел литургии, на которых присутствовало более 2 млн граждан. Во время литургий, которые состоялись на киевском аэродроме "Чайка" и на львовском ипподроме, Иоанн Павел II обращался к верующим на украинском языке.</p>

											<p>До сих пор визит Иоанна Павла II остается первым и единственным визитом глав Ватикана в Украину.</p>

									<div class="article-banner">
						<p>Реклама</p>
						
    
    <amp-ad width=300 height=280
   type="doubleclick"
   data-slot="/21673151856/AMP_segodnya"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
					</div>
											<figure class="image"><amp-img layout="responsive" width="1260" height="1890" src="https://cdn.segodnya.ua/i/original/media/image/60d/2f7/152/60d2f7152f5e9.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60d/2f7/152/60d2f7152f5e9.jpg" width="1260" height="1890" layout="responsive"></amp-img>
                                </amp-img><figcaption>Литургия с участием Иоанна Павла ІІ. Фото: Валерия Соловьева</figcaption></figure><h2>Воспоминания Кучмы о визите Папы Римского</h2><p>Сегодня второй президент Украины называет Иоанна Павла II одним из главных мировых лидеров за весь послевоенный период.</p>

											<figure class="image"><amp-img layout="responsive" width="1128" height="1908" src="https://cdn.segodnya.ua/i/original/media/image/60d/2f7/409/60d2f74098978.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60d/2f7/409/60d2f74098978.jpg" width="1128" height="1908" layout="responsive"></amp-img>
                                </amp-img><figcaption>Кучма встретил главу Ватикана. Фото: Валерия Соловьева</figcaption></figure><p><em>"Он был уникальным человеком. Немощный телом, но сильный душой. У него был огромный глобальный авторитет. Принимать такого гостя для Украины было честью. Хочу отдельно упомянуть тех, кто внес огромный вклад в подготовку визита, &ndash; корифеев нашей дипломатии Геннадия Иосифовича Удовенко и Анатолия Максимовича Зленко. И это полная ерунда, что я добивался визита Папы только для того, чтобы подразнить Россию. Я думал не о России, а о миллионах греко- и римокатоликов Украины, наших граждан. Я хотел, чтобы они смогли услышать слово своего пастыря"</em>, &ndash; сказал Кучма.</p>

											<figure class="image"><amp-img layout="responsive" width="1890" height="1260" src="https://cdn.segodnya.ua/i/original/media/image/60d/2f7/5d9/60d2f75d90431.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60d/2f7/5d9/60d2f75d90431.jpg" width="1890" height="1260" layout="responsive"></amp-img>
                                </amp-img><figcaption>Необычный автомобиль понтифика. Фото: Валерия Соловьева</figcaption></figure><p>Он считает, что 20 лет назад Украина занимала больше места на политическом глобусе, чем сейчас, причем наша страна интересовала мировое сообщество тем, что мы делали сами, "а не тем, что с нами делали другие".</p>

											<p><em>"Мы были больше субъектом, чем объектом. Во время моего президентства дважды с визитом в Киев приезжал президент США, глава Китая &ndash; тоже дважды, европейские лидеры &ndash; еще чаще. Очень большое значение имело и то, что Папа Иоанн Павел II уделял Украине особое внимание. Он действительно считал ее родной для себя страной. Сейчас меня спрашивают, почему не удалось организовать такие визиты потом. Не хочу оценивать усилия тех, кто был у власти после меня. Но в более поздние времена больше, чем в 2001-м, самостоятельной линии Украины мешала Москва. Это факт. Ставили палки в колеса во всех сферах. И контакты Киева &ndash; что с Ватиканом, что с Константинополем &ndash; пытались срывать и Кремль, и русская церковь"</em>, &ndash; добавил второй президент.</p>

											<p>Как сообщали новости "Сегодня", в 2011 года <a href="https://world.segodnya.ua/world/vatikan-priznal-chudo-kotoroe-covershil-ioann-pavel-ii-pocle-cmerti-232068.html" target="_blank"><strong>Ватикан признал чудо, которое совершил Иоанн Павел II</strong></a> после смерти, после чего покойного понтифика причислили к лику блаженных.</p>

											</p>

									
		<div class="article__reade-also_news">
			<p class="title">Новости на эту же тему:</p>
					</div>

					<div class="article-banner">
				
    
    <amp-ad width=300 height=280
      type="doubleclick"
   data-slot="/21673151856/AMP_segodnya2"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
			</div>
			</div>
	<div class="article__footer">
					<div class="article__footer_tags">
									<a href="https://www.segodnya.ua/tags/%D0%BF%D0%B0%D0%BF%D0%B0%20%D1%80%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9.html">Папа Римский</a>
									<a href="https://www.segodnya.ua/tags/%D0%B8%D0%BE%D0%B0%D0%BD%D0%BD%20%D0%BF%D0%B0%D0%B2%D0%B5%D0%BB%20%D1%96%D1%96.html">Иоанн Павел ІІ</a>
									<a href="https://www.segodnya.ua/tags/%D0%BB%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%20%D0%BA%D1%83%D1%87%D0%BC%D0%B0.html">Леонид Кучма</a>
				
									<p class="source">
						Источник:

																														<a  rel="nofollow" href="https://www.segodnya.ua/" target="_blank">Сегодня</a>
																
																		</p>
							</div>
				<div class="article__footer_social">
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html" aria-label="Twitter"></amp-social-share>
</div>		</div>
					<div class="article-banner">
				<p>Реклама</p>
				
    
    

    
			</div>
			</div>
</article>

																																																																																		
<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://ukraine.segodnya.ua/ukraine/eto-ne-dlya-togo-chtoby-podraznit-rossiyu-kuchma-vspomnil-o-vizite-papy-rimskogo-v-ukrainu-foto-1559502.html"
			},
						"extraUrlParams": {
	"cd2": "Сергей Мартынец",
	"cd3": "2021-06-23",
	"cd4": "2021-06-23"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
																}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1559502?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
		"requests": {
			"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
		},
		"triggers": {
			"track pageview": {
				"on": "visible",
				"request": "pageview"
			}
		}
	}</script>
</amp-analytics>

</body>
</html>
