
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>На Киевщине ремонт закончился жестоким убийством (фото) - СЕГОДНЯ</title>

	<meta name="description" content="Мужчина до смерти избил 68-летнюю женщину | Сегодня" />
<meta name="keywords" content="смерть, убийство, киевская область" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/615/6e8/c64/6156e8c64077b.png" />
<meta name="news_keywords" content="смерть, убийство, киевская область" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="На Киевщине ремонт закончился жестоким убийством (фото)" />
<meta name="twitter:description" content="Мужчина до смерти избил 68-летнюю женщину" />
<meta name="twitter:url" content="https://ukraine.segodnya.ua/amp-ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="На Киевщине ремонт закончился жестоким убийством (фото)" />
<meta property="og:description" content="Мужчина до смерти избил 68-летнюю женщину" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/615/6e8/c64/6156e8c64077b.png" />
<meta property="og:url" content="https://ukraine.segodnya.ua/amp-ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://ukraine.segodnya.ua/ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://ukraine.segodnya.ua",
								"name":"Последние новости Украины"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://ukraine.segodnya.ua/amp-ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html" hreflang="ru"/>
<link rel="alternate" href="https://ukraine.segodnya.ua/ua/amp-ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html" hreflang="uk"/>
<link rel="alternate" href="https://ukraine.segodnya.ua/amp-ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html" hreflang="x-default"/>

</head>

<body>
<div class="main">
		
	
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://ukraine.segodnya.ua" class="header__logo">
			<amp-img
				alt="sport"
				src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://ukraine.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="sport"
					src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/football.html"  class="site-nav-link" target="_blank">Футбол</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/boxing.html"  class="site-nav-link" target="_blank">Бокс</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/mma.html"  class="site-nav-link" target="_blank">MMA</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/liga_chempionov.html"  class="site-nav-link" target="_blank">Лига чемпионов</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/game/poker.html"  class="site-nav-link" target="_blank">Покер</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html"  class="site-nav-link" target="_blank">Премьер-лига</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/formula1.html"  class="site-nav-link" target="_blank">Формула-1</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tournaments/olympics2020.html"  class="site-nav-link" target="_blank">Олимпиада</a>
	</li>

																																																										</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tennis.html"  class="site-nav-link" target="_blank">Теннис</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/basketball.html"  class="site-nav-link" target="_blank">Баскетбол</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/sport/tags/%D0%BF%D0%B0%D1%80%D0%B0%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B0-2020.html"  class="site-nav-link" target="_blank">Паралимпиада</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/hockey.html"  class="site-nav-link" target="_blank">Хоккей</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/euro_2020.html"  class="site-nav-link" target="_blank">Евро</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/others.html"  class="site-nav-link" target="_blank">Другие</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/sobytiya.html"  class="site-nav-link" target="_blank">События</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://ukraine.segodnya.ua/ua/amp-ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://ukraine.segodnya.ua">
				<span>Перейти к новостям</span>
				<amp-img
					alt="sport"
					src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://ukraine.segodnya.ua" class="breadcrumbs__item">Последние новости Украины</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>На Киевщине ремонт закончился жестоким убийством (фото)</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_78100.html">Владимир Козырь</a>
											</div>
				
				<div class="time">1 октября, 14:01</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Мужчина до смерти избил 68-летнюю женщину</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
																																				
																						<div class="article-img">
							<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/615/6e8/c64/6156e8c64077b.png.webp" width="610" height="343" layout="responsive">
																	<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/615/6e8/c64/6156e8c64077b.png" width="610" height="343" layout="responsive"></amp-img>
															</amp-img> <!-- amp-img -->
																																																										<figcaption class="description">
									<p class="text">Мужчине, который до смерти избил женщину, объявили о подозрении/Коллаж: Сегодня </p>
								</figcaption>
													</div>
															<p>В Киевской области, где во время ссоры <strong><a href="https://kiev.segodnya.ua/kiev/kaccidents/v-kievskoy-oblasti-vo-vremya-ssory-syn-ubil-sobstvennuyu-mat-1507738.html" target="_blank">сын убил собственную мать</a></strong>, мужчина до смерти избил пенсионерку. Между ними возник словесный конфликт.</p>
																	<p>Об этом <a href="https://www.facebook.com/%D0%92%D1%96%D0%B4%D0%B4%D1%96%D0%BB-%D0%BF%D0%BE%D0%BB%D1%96%D1%86%D1%96%D1%97-2-%D0%9E%D0%B1%D1%83%D1%85%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE-%D0%A0%D0%A3%D0%9F-%D0%93%D0%A3%D0%9D%D0%9F-%D0%B2-%D0%9A%D0%B8%D1%97%D0%B2%D1%81%D1%8C%D0%BA%D1%96%D0%B9-%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%96-272690786481604/" target="_blank" rel="nofollow">сообщает</a> отдел полиции Обуховского РУП ГУНП в Киевской области.</p>
																	<h2>Детали инцидента</h2><p>28 сентября в дежурную часть отдела полиции №2 города Мироновка Обуховского районного управления полиции поступило сообщение о том, что в селе Македоны на территории дачного домовладения обнаружено тело женщины без признаков жизни. На место инцидента прибыли правоохранители. В частности, на месте убийства работали следственно-оперативная группа, кинолог, криминалистическая лаборатория полиции Киевской области и судмедэксперт.</p>
																	<h2>Что выяснили</h2><p>В ходе досудебного расследования установлено, что 33-летний местный житель проводил ремонтные работы в дачном доме 68-летней женщины. Во время обсуждения следующего этапа работ, между мастером и хозяйкой возник словесный конфликт. Со слов мужчины, женщина начала говорить к нему обидные слова. Разозлившись, мужчина нанес хозяйке удар в лицо, после которого она упала на землю. Осознавая все возможные последствия, молодой человек продолжил избивать женщину, после чего покинул место преступления и вернулся к своему месту жительства. В результате полученных травм женщина скончалась на месте.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1280" height="934" src="https://cdn.segodnya.ua/i/original/media/image/615/6e7/445/6156e744507f7.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/615/6e7/445/6156e744507f7.jpg" width="1280" height="934" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Мужчина разозлился, когда женщина говорила на него обидные слова/Фото: Алярм (Telegram)</strong></div></div></p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1280" height="960" src="https://cdn.segodnya.ua/i/original/media/image/615/6e7/9ab/6156e79ab4bbd.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/615/6e7/9ab/6156e79ab4bbd.jpg" width="1280" height="960" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Мужчина продолжал бить женщину, когда она упала на пол/Фото: Алярм (Telegram)</strong></div></div></p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="960" height="1280" src="https://cdn.segodnya.ua/i/original/media/image/615/6e7/e97/6156e7e97bb58.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/615/6e7/e97/6156e7e97bb58.jpg" width="960" height="1280" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>После содеянного мужчина скрылся с места инцидента/Фото: Алярм (Telegram)</strong></div></div></p>
																	<h2>Действия правоохранителей</h2><p>Правоохранители провели ряд розыскных мероприятий и изъяли с места происшествия вещественные доказательства, которые направили для проведения соответствующей экспертизы. Злоумышленник задержан в порядке статьи 208 Уголовного процессуального кодекса Украины и помещен в изолятор временного содержания.</p>
																	<p>Следователи под процессуальным руководством прокуратуры сообщили ему о подозрении по ч. 2 ст. 121 (Умышленное тяжкое телесное повреждение, повлекшее смерть потерпевшего) Уголовного кодекса Украины.<br />
Санкция статьи предусматривает лишение свободы на срок от семи до десяти лет.</p>
																	<h2>Подобные преступления</h2><ul><li>В Кривом Роге полицейский <strong><a href="https://www.segodnya.ua/regions/dnepr/v-krivom-roge-policeyskiy-do-smerti-izbil-zaderzhannogo-emu-soobshchili-o-podozrenii-1519160.html" target="_blank">до смерти избил задержанного</a></strong>. После ударов мужчину госпитализировали в городскую клиническую больницу №2. Там от полученных травм он скончался.</li><li>Под Киевом, пока медики оказывали помощь женщине, <strong><a href="https://kiev.segodnya.ua/kiev/kaccidents/pod-kievom-poka-mediki-okazyvali-pomoshch-zhenshchine-proizoshlo-ubiystvo-foto-1566948.html" target="_blank">произошло убийство</a></strong>. Компания отдыхающих употребляла алкогольные напитки. Впоследствии женщине стало плохо, медики оказывали ей помощь. В это время между двумя мужчинами возникла ссора, которая переросла в драку. Третий мужчина, из той же компании пытался остановить драку, однако один из знакомых ударил его в голову &ndash; он потерял сознание. Позже 63-летний мужчина скончался в карете скорой помощи.</li></ul><h2>Ранее мы сообщали</h2><p>В Буче во время фотосессии школьница <strong><a href="https://kiev.segodnya.ua/kiev/kaccidents/iz-za-foto-v-socsetyah-shkolnica-zastrelila-svoego-tovarishcha-1557074.html" target="_blank">застрелила своего 16-летнего друга</a></strong>. Парень погиб на месте.</p>
																	<p>В Мариуполе жестоко <strong><a href="https://ukraine.segodnya.ua/ukraine/na-tele-sledy-nasilstvennoy-smerti-v-mariupole-zhestoko-ubili-moloduyu-paru-1509784.html" target="_blank">убили молодую пару</a></strong>. Тела погибших нашел хозяин квартиры, которую убитые арендовали посуточно.</p>
																	</p>
									
				
																</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C.html">смерть</a>
															<a href="https://www.segodnya.ua/tags/%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE.html">убийство</a>
															<a href="https://www.segodnya.ua/tags/%D0%BA%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C.html">киевская область</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					<p>Реклама</p>
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>“Сегодня” в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2009.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Подпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://ukraine.segodnya.ua/ukraine/na-kievshchine-remont-zakonchilsya-zhestokim-ubiystvom-foto-1576855.html"
			},
						"extraUrlParams": {
	"cd2": "Владимир Козырь",
	"cd3": "2021-10-01",
	"cd4": "2021-10-01"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1576855?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/615/5c4/27b/6155c427b9cf0.png.webp",
        "title": "Принудительная вакцинация в Украине: кого отстранят от работы без COVID-сертификата",
        "url": "https://ukraine.segodnya.ua/amp-ukraine/prinuditelnaya-vakcinaciya-v-ukraine-kogo-otstranyat-ot-raboty-bez-covid-sertifikata-1576705.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/615/6b6/847/6156b68471c2e.png.webp",
        "title": "В Украину идут заморозки до -5: где будет холоднее всего",
        "url": "https://ukraine.segodnya.ua/amp-ukraine/v-ukrainu-idut-zamorozki-do-5-gde-budet-holodnee-vsego-1576796.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/615/6df/286/6156df286bbe4.png.webp",
        "title": "Вакцинация от COVID-19. Какие прививки получают украинцы и как они работают",
        "url": "https://ukraine.segodnya.ua/amp-ukraine/vakcinaciya-ot-covid-19-kakie-privivki-poluchayut-ukraincy-i-kak-oni-rabotayut-1576839.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>