
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>В сторону Харькова движется колона танков РФ &ndash; видео - В Белгородской области РФ зафиксировали военную технику, движущуюся к Украине | СЕГОДНЯ</title>

	<meta name="description" content="Пользователь сети зафиксировал движение российских танков в 20 километрах от украинской границы в направлении Харькова. Видео опубликовал в своем Tele..." />
<meta name="keywords" content="Россия, Харьков, танки, российские войска, граница Украины " />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/648/74b/62164874b0f9b.jpg" />
<meta name="news_keywords" content="Россия, Харьков, танки, российские войска, граница Украины " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В сторону Харькова движется колона танков РФ &amp;ndash; видео" />
<meta name="twitter:description" content="В Белгородской области РФ зафиксировали военную технику, движущуюся к Украине" />
<meta name="twitter:url" content="https://ukraine.segodnya.ua/amp-ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="В сторону Харькова движется колона танков РФ - видео" />
<meta property="og:description" content="В Белгородской области РФ зафиксировали военную технику, движущуюся к Украине" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/648/74b/62164874b0f9b.jpg" />
<meta property="og:url" content="https://ukraine.segodnya.ua/amp-ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://ukraine.segodnya.ua/ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://ukraine.segodnya.ua",
								"name":"Последние новости Украины"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://ukraine.segodnya.ua/ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html",
				"url": "https://ukraine.segodnya.ua/ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html"
			},
			"headline": "В сторону Харькова движется колона танков РФ - видео",
			"datePublished": "2022-02-23T16:47:57+02:00",
			"dateModified": "2022-02-23T16:48:03+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/621/648/74b/62164874b0f9b.jpg",
					"width": 1280,
					"height": 720
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Мария Николаенко",
	"jobTitle": "Редактор Власть Сегодня",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_78140.html"
	},
	"knowsAbout": "",
		"image": "https://cdn.segodnya.ua/i/original/media/author/61e/45a/c79/61e45ac79c9ec.jpeg",
		"url": "https://www.segodnya.ua/authorsarts/auth_78140.html"
}
				],
			
							"keywords": ["Россия", "Харьков", "танки", "российские войска", "граница Украины "],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Украина",

			"articleBody": "Пользователь сети зафиксировал движение российских танков в 20 километрах от украинской границы в направлении Харькова. Видео опубликовал в своем Telegram-канале журналист Андрей Цаплиенко.  &quot;Грайворон, ждите пополнения. Борисовка, едут в сторону Грайворона (населенные пункты в Белгородской области России, последний находится прямо у украинской границы &mdash; ред.)&quot;, &mdash; говорит человек, снимающий видео.  Цаплиенко подсчитал средства противотанковой обороны у ВСУ.  &quot;Если сосчитать все противотанковые средства на вооружении украинской армии, включая новейшие &laquo;NLAW&raquo;, &laquo;Javelin&raquo;, &laquo;Стугна&raquo; и &laquo;Корсар&raquo;, то на каждый танк противника у нас пять ПТКР. Арифметика эффективной обороны, говорят военные, это 2 комплекса на 1 танк. С танками армия справится&quot;, &mdash; написал журналист.    Обострение у границ  21 февраля президент России Владимир Путин признал независимость так называемых &quot;ЛДНР&quot;. Глава РФ назвал соответствующий указ &quot;давно назревшим&quot;. После этого Путин поручил Министерству обороны РФ обеспечить &quot;поддержание мира&quot; в оккупированных районах украинского Донбасса силами регулярной армии.  После подписания указа начался ввод российских войск в ОРДЛО. На Донбассе люди заметили ночью колонны военной техники. Кроме этого, ОДКБ может ввести своих миротворцев на Донбасс.  За прошедшие сутки, 22 февраля, со стороны вооруженных формирований Российской Федерации зафиксировано 96 обстрелов, 81 из которых с применением тяжелого вооружения. В результате обстрела один украинский военнослужащий получил осколочные ранения, несовместимые с жизнью.   Читайте также:    	Джонсон пообещал Украине новую военную помощь: что дадут 	Бегут из Украины? Что сейчас происходит под посольством РФ в Киеве (фото, видео) 	Россия подтянула к границе десятки &quot;Аллигаторов&quot; &mdash; видео скопления &quot;вертушек&quot;  ",

						"description": "Пользователь сети зафиксировал движение российских танков в 20 километрах от украинской границы в направлении Харькова. Видео опубликовал в своем Tele...",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://ukraine.segodnya.ua/amp-ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html" hreflang="ru"/>
<link rel="alternate" href="https://ukraine.segodnya.ua/ua/amp-ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html" hreflang="uk"/>
<link rel="alternate" href="https://ukraine.segodnya.ua/amp-ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html" hreflang="x-default"/>

</head>

<body>

<div class="main ukraineskin">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://ukraine.segodnya.ua" class="header__logo">
			<amp-img
				alt="Украина"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Украина</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://ukraine.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Украина"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" class="site-nav-link" target="_blank">Власть</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/"  data-category-slug="economics" class="site-nav-link" target="_blank">Деньги</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/"  data-category-slug="stars" class="site-nav-link" target="_blank">Звезды</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" class="site-nav-link active" target="_blank">Украина</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/"  data-category-slug="world" class="site-nav-link" target="_blank">Мир</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  data-category-slug="game" class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua"  data-category-slug="food" class="site-nav-link" target="_blank">Еда</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://ukraine.segodnya.ua/ua/amp-ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://ukraine.segodnya.ua">
									<span>Перейти к новостям</span>
								<amp-img
					alt="Украина"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://ukraine.segodnya.ua" class="breadcrumbs__item">Последние новости Украины</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>В сторону Харькова движется колона танков РФ &ndash; видео</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_78140.html">Мария Николаенко</a>
											</div>
				
				<div class="time">23 февраля, 16:47</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">В Белгородской области РФ зафиксировали военную технику, движущуюся к Украине</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/648/74b/62164874b0f9b.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/648/74b/62164874b0f9b.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">В сторону Украины движутся танки <span class="source"> / 	Фото: Reuters, Коллаж: Сегодня, скриншот</span></p>
									</figcaption>
															</div>
																					<p>Пользователь сети зафиксировал движение российских танков в 20 километрах от украинской границы в направлении Харькова. Видео опубликовал в своем Telegram-канале журналист Андрей Цаплиенко.</p>
																	<p><em>&quot;Грайворон, ждите пополнения. Борисовка, едут в сторону Грайворона (населенные пункты в Белгородской области России, последний находится прямо у украинской границы &mdash; ред.)&quot;</em>, &mdash; говорит человек, снимающий видео.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p>Цаплиенко подсчитал средства противотанковой обороны у ВСУ.</p>
																	<p><em>&quot;Если сосчитать все противотанковые средства на вооружении украинской армии, включая новейшие "NLAW", "Javelin", "Стугна" и "Корсар", то на каждый танк противника у нас пять ПТКР. Арифметика эффективной обороны, говорят военные, это 2 комплекса на 1 танк. С танками армия справится&quot;</em>, &mdash; написал журналист.</p>
																	<p></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><h2>Обострение у границ</h2><p>21 февраля президент России Владимир Путин <a href="https://ukraine.segodnya.ua/ukraine/putin-zayavil-o-priznanii-ldnr-1604379.html" target="_blank" >признал независимость так называемых &quot;ЛДНР&quot;</a>. Глава РФ назвал соответствующий указ &quot;давно назревшим&quot;. После этого Путин поручил Министерству обороны РФ обеспечить &quot;<a href="https://ukraine.segodnya.ua/ukraine/putin-razreshil-vvod-voysk-v-ukrainu-1604395.html" target="_blank" >поддержание мира&quot; в оккупированных районах украинского Донбасса</a> силами регулярной армии.</p>
																	<p>После подписания указа начался <a href="https://ukraine.segodnya.ua/ukraine/rossiya-vvodit-voyska-na-donbass-na-ulicah-zametili-kolonny-tehniki-video-1604401.html" target="_blank" >ввод российских войск</a> в ОРДЛО. На Донбассе люди заметили ночью колонны военной техники. Кроме этого, <a href="https://world.segodnya.ua/world/russia/odkb-mozhet-vvesti-svoih-mirotvorcev-na-donbass-kakie-usloviya-1603998.html" target="_blank" >ОДКБ может ввести своих миротворцев на Донбасс</a>.</p>
																	<p>За прошедшие сутки, 22 февраля, со стороны вооруженных формирований Российской Федерации <a href="https://www.segodnya.ua/regions/donetsk/sutki-na-donbasse-okkupanty-pochti-100-raz-narushili-tishinu-est-pogibshiy-i-ranenye-1604666.html" target="_blank" >зафиксировано 96 обстрелов</a>, 81 из которых с применением тяжелого вооружения. В результате обстрела один украинский военнослужащий получил осколочные ранения, несовместимые с жизнью. </p>
																	<div class="article-banner"><div>Реклама</div>
</div><p><strong>Читайте также: </strong></p>
																	<ul><li><em><a href="https://ukraine.segodnya.ua/ukraine/dzhonson-poobeshchal-ukraine-novuyu-voennuyu-pomoshch-chto-dadut-1604805.html" target="_blank" >Джонсон пообещал Украине новую военную помощь: что дадут</a></em></li><li><em><a href="https://kiev.segodnya.ua/kiev/kother/begut-iz-ukrainy-chto-seychas-proishodit-pod-posolstvom-rf-v-kieve-foto-video-1604770.html" target="_blank" >Бегут из Украины? Что сейчас происходит под посольством РФ в Киеве (фото, видео)</a></em></li><li><em><a href="https://ukraine.segodnya.ua/ukraine/rossiya-podtyanula-k-granice-desyatki-alligatorov-video-skopleniya-vertushek-1604731.html" target="_blank" >Россия подтянула к границе десятки &quot;Аллигаторов&quot; &mdash; видео скопления &quot;вертушек&quot;</a></em></li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Россия</a>
															<a href="https://www.segodnya.ua/tags/%D1%85%D0%B0%D1%80%D1%8C%D0%BA%D0%BE%D0%B2.html">Харьков</a>
															<a href="https://www.segodnya.ua/tags/%D1%82%D0%B0%D0%BD%D0%BA%D0%B8.html">танки</a>
															<a href="https://www.segodnya.ua/tags/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B9%D1%81%D0%BA%D0%B0.html">российские войска</a>
															<a href="https://www.segodnya.ua/tags/%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B0%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B.html">граница Украины </a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://ukraine.segodnya.ua/ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следи за нами в социальных сетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>«Сегодня» в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2009.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Подпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://ukraine.segodnya.ua/ukraine/v-storonu-harkova-dvizhetsya-kolona-tankov-rf-video-1604811.html"
			},
						"extraUrlParams": {
	"cd2": ["Мария Николаенко"],
	"cd3": "2022-02-23",
	"cd4": "2022-02-23"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1604811?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "В сторону Харькова движется колона танков РФ &ndash; видео",
				"page_type": "article",
				"article_authors": "Мария Николаенко",
				"article_categories": "Украина",
				"article_subcategories": "Украина",
				"article_publication_date": "Wed, 23 Feb 2022 16:47:57 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/549/749/621549749f3ad.jpg.webp",
        "title": "Обращение Зеленского: объявлен призыв резервистов и налоговые \"каникулы\"",
        "url": "https://ukraine.segodnya.ua/amp-ukraine/obrashchenie-zelenskogo-obyavlen-prizyv-rezervistov-i-nalogovye-kanikuly-1604635.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/5ee/763/6215ee7638ffd.png.webp",
        "title": "Призыв резервистов в Украине: кого касается и что грозит за уклонение от службы",
        "url": "https://ukraine.segodnya.ua/amp-ukraine/prizyv-rezervistov-v-ukraine-kogo-kasaetsya-i-chto-grozit-za-uklonenie-ot-sluzhby-1604690.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/5ad/331/6215ad3310e09.png.webp",
        "title": "Байден озвучил приговор Путину, а у Зеленского назвали города, на которые может напасть Путин — главные новости за ночь",
        "url": "https://ukraine.segodnya.ua/amp-ukraine/bayden-ozvuchil-prigovor-putinu-a-v-zelenskogo-nazvali-goroda-na-kotorye-mozhet-napast-putin-glavnye-novosti-za-noch-1604663.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>